Автор Тема: 4G63 заглох или проблема с заводом  (Прочитано 8047 раз)

Оффлайн ААА

  • Юниор
  • *
  • Сообщений: 1
  • Рейтинг: 0
    • Просмотр профиля
  • Откуда: Kрасноярск
  • Моя машина: Mitsubisi-Shariot
Посоветуйте.может быть всё просто.а я в непонятке...Ситуация следующая:приобрёл *Шарика* пол года назад и и всё это время он работал как часы.Даже в морозы лютые.По-моему после поездок по лужам произошло следующее:на ходу вдруг защёлкала релюшка под панелью(в районе бардачка),и заглох...Я остановился.выключил зажигание,пару-тройку секунд подождал--завожу-завёлся и поехал как ни в чём ни бывало.Потом ещё пару-тройку раз так-же.Потом после остановки отказался заводиться.я снял клеммы,покурил,надел,он завёлся.и снова нормально поехал.Вечером поехал в магаэин-завёл нормально(как обычно).у магазина заглушил,а завести уже не смог...Раз вроде завёлся,но только передачу включил-заглох,и всё...Стартер включаешь-крутит нормально,потом начинает щёлкать релюшка...Пока тянули в срвис начала вполнакала гореть лампочка чека на панели.Но самое непонятное произошло,когда сняли ЭБУ.Сняли,поскольку связаться с ним через разъём *диагност*не смог.Оказалось,что ЭБУ этот в принципе работать не мог,т.к.у него выпаян силовой транзистор,через который питание на него поступает,и ещё конденсатор электролитный,который потёк когда-то(следы от электролита на плате),и его выпаяли,и плата замкнута...ЭБУ-MD196300(коробка,а что внутри?-неизвестно,т.к разъёмы перепаяны).КАКАЯ-ТО МИСТИКА!Скажите,если кто знает,что ЭТО?*Диагност*-электрик говорит:"поставим комп.,и машинка поедет".но я сомневаюсь сильно.ЭБУ я купил контрактный,но дело всё-же,видимо не в нём.Как-то ведь *Шарик*ездил полгода без компа?

Оффлайн Олег Георгиев

  • Юниор
  • *
  • Сообщений: 2
  • Рейтинг: 0
    • Просмотр профиля
Re: 4G63 заглох или проблема с заводом
« Ответ #1 : 20:51, 17-07-2012 »
Здравствуйте!
Странная проблема (для меня) обнаружилась недавно. Вечером поставил свой Wagon на стоянку, все нормально. Утром завожу - не схватывает! Днем, когда солнце пригрело и на улице потеплело до 25 градусов, завелся не с "полтычка", но завелся. Потроил некоторое время, но прогревшись стал работать нормально. Когда жара стоит под 30 градусов (или прогрет движок) заводится и работает нормально.
Подскажите пожалуйста, в чем может быть причина?

Оффлайн Игорь

  • Юниор
  • *
  • Сообщений: 1
  • Рейтинг: 0
    • Просмотр профиля
  • Откуда: Ярославль
  • Моя машина: Space wagon 2.0 1995г.
Re: 4G63 заглох или проблема с заводом
« Ответ #2 : 08:15, 24-07-2012 »
У меня точно такая же история с реле, мастер сказал что поменять главное реле, или замкнуть контакты на крайний случай скрепкой.

Оффлайн Олег Георгиев

  • Юниор
  • *
  • Сообщений: 2
  • Рейтинг: 0
    • Просмотр профиля
Re: 4G63 заглох или проблема с заводом
« Ответ #3 : 18:23, 16-10-2012 »
Всем интересующимся здравия!
Давненько здесь не был, но за это время выяснил причину неисправности. Оказалось, что 1. Центральный контакт на крышке трамблера истерся почти до основания (как вообще заводил и ездил!). 2. Высоковольтные провода на свечи требовали замены: вместо требуемого сопротивления каждого провода не более 10 кОм было 13, 17, 24 и 115 кОм (новые: 6, 6, 4, 4, кОм).

Оффлайн Lexsyus

  • Гуру
  • ******
  • Сообщений: 5686
  • Рейтинг: 438
    • Просмотр профиля
  • Имя: Лёха, 36 лет
  • Откуда: Ukhta,Komi
  • Моя машина: Mitsubishi\N94W\silver\super exceed
  • - год выпуска: 1998
  • - название: Шариот
  • - двигатель: 4G64
  • - привод: 4WD
  • - тип коробки: автомат
Re: 4G63 заглох или проблема с заводом
« Ответ #4 : 19:23, 16-10-2012 »
Всё удачно разрешилось, вот она и физика сопротивление от температуры очень зависят, чем теплее тем сопротивление ниже.

Оффлайн unecha

  • Прохожий
  • **
  • Сообщений: 56
  • Рейтинг: -1
    • Просмотр профиля
  • Откуда: брянск
  • Моя машина: митсубиси спейс раннер N21W 1997 4G93
Re: 4G63 заглох или проблема с заводом
« Ответ #5 : 05:32, 23-12-2012 »
Добрый вечер, у меня вот какая проблема повторяющаяся каждый год в морозы ниже 20!машина спейс раннер N21W,двигатель 4G93,при понижении температуры -10 при повороте ключа загорался чек тух и снова загорался,при этом при запуске стартер вращает нормально,но не слышно жужание топливного насоса,после 3-4 поворотов на запуск чек тух и машина заводилась, день заводилась  с пол оборота,но постояв ночь на улице и остыв все снова повторялось!при понижении температуры ниже и более,чек остается гореть на панеле и насос молчит!такое чувство что в элетрике что то просто замерзает!два года такое- первый раз отогрели в гараже и чек потух,второй раз температура упала до 0 и все нормализовалось!что может быть подскажите советом?

Оффлайн runner51

  • Гуру
  • ******
  • Сообщений: 1002
  • Рейтинг: 76
    • Просмотр профиля
  • Имя: Сергей
  • Откуда: Мурманск
  • Моя машина: MMC Space Runner 2.4 GDI COOL 1999
  • - год выпуска: 1999
  • - название: RVR
  • - двигатель: 4G64
  • - привод: 2WD передний
  • - тип коробки: автомат
  • Телефон: +79522984970
Re: 4G63 заглох или проблема с заводом
« Ответ #6 : 05:39, 23-12-2012 »
Тебе лучше сюда обратиться http://rvr.ksn.ru/phpBB3/index.php

Оффлайн Эд69

  • Прохожий
  • **
  • Сообщений: 57
  • Рейтинг: 0
    • Просмотр профиля
  • Откуда: Рыбинск
  • Моя машина: MMC Chariot 4G63 2л 8кл акпп 1992г 4wd
Re: 4G63 заглох или проблема с заводом
« Ответ #7 : 00:14, 25-04-2013 »
Здравствуйте.
Возникла такая беда: 4G63 8 кл.одновальный. делалась замена порш.колец, теперь машина не заводится.
 сегодня попробовал компрессию методом пальпации(пальцем зажал свечное отверстие 4 цилиндра), возникло ощущение что, воздух всасывается, а не выталкивается.
Подскажите в чём может быть проблема?

P.S. ремень грм выставлялся по меткам как в книге, только у меня на клапанной крышке нет никаких меток, так что ставился ремень визуально посередине.

Оффлайн valdemars

  • Эксперт
  • ****
  • Сообщений: 530
  • Рейтинг: 32
    • Просмотр профиля
  • Имя: Владимир
  • Откуда: Комсомольск-на-Амуре
  • Моя машина: ММС CHARIOT 4G63 (s)(8v) 1992. W4A321UPA2
  • Телефон: 8-909-888-21-26
Re: 4G63 заглох или проблема с заводом
« Ответ #8 : 17:59, 25-04-2013 »
Привет коллеге! имею в пользовании такой же пепелац! будем дружить машинами! фотоотчет почему не сделал? некорошо. ну да ладно...
вот тут:http://forums.drom.ru/mitsubishi-chariot-grandis-rvr/t1151305738-p9.html  прежний хозяин (М408) рассказывает как он выставлял ремень! после него я сам ещё туда не лазил, тока собираюсь! время подходит уже...менять его.
так что пробуй, я думаю все получится! елси что пиши чем смогу помогу!

Оффлайн Эд69

  • Прохожий
  • **
  • Сообщений: 57
  • Рейтинг: 0
    • Просмотр профиля
  • Откуда: Рыбинск
  • Моя машина: MMC Chariot 4G63 2л 8кл акпп 1992г 4wd
Re: 4G63 заглох или проблема с заводом
« Ответ #9 : 21:19, 25-04-2013 »
Привет. Фотоотчёт делать было не удобно. Условия не те. Тем более и сети много их.

А раз никто ничего не посоветовал, придётся делать методом тыка(тупо переставлять ремень по зубьям), буду надеяться, что всё получится.

Оффлайн valdemars

  • Эксперт
  • ****
  • Сообщений: 530
  • Рейтинг: 32
    • Просмотр профиля
  • Имя: Владимир
  • Откуда: Комсомольск-на-Амуре
  • Моя машина: ММС CHARIOT 4G63 (s)(8v) 1992. W4A321UPA2
  • Телефон: 8-909-888-21-26
Re: 4G63 заглох или проблема с заводом
« Ответ #10 : 01:15, 26-04-2013 »
ну незнаю я по 8-кл.  толком ничего не нашел! все по 16 клаппаным.... если то пошукай ещё по галанту там такие двиги ставились! ну а так если книга есть то пробуй по 93 движку, как на моем выставляли...

в букваре от Легион -дата страница 59....так там тоже пружинный натяжитель, а на других уже гидравлический...

Оффлайн valdemars

  • Эксперт
  • ****
  • Сообщений: 530
  • Рейтинг: 32
    • Просмотр профиля
  • Имя: Владимир
  • Откуда: Комсомольск-на-Амуре
  • Моя машина: ММС CHARIOT 4G63 (s)(8v) 1992. W4A321UPA2
  • Телефон: 8-909-888-21-26
Re: 4G63 заглох или проблема с заводом
« Ответ #11 : 15:27, 26-04-2013 »
если хошь могу выслать в эл.виде букварь по движкам, там и по нашему тоже есть, но на английском. мож кому надо пишите там вообшем то по Engine
4Gl . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . mm
463 . . . . . . . . . . . . . . . , . . . . . . . . . . . . . . . . . . . . . . . .
466  . . . . . . . . . . . . . . . . . . . . . . . . mm
469 . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . ...*..m
6G7 . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
4G6  . . . . . . . . . . . . . . . . . . . . . . . .
движкам есть

Оффлайн Эд69

  • Прохожий
  • **
  • Сообщений: 57
  • Рейтинг: 0
    • Просмотр профиля
  • Откуда: Рыбинск
  • Моя машина: MMC Chariot 4G63 2л 8кл акпп 1992г 4wd
Re: 4G63 заглох или проблема с заводом
« Ответ #12 : 02:14, 27-04-2013 »
Привет. Всё получилось. Выставил по 93 и сразу всё заработало. Теперь буду наблюдать за расходом масла и топлива. Особенно за топливом, так как до переборки кушал 18 литров.

А так работает как часики, наконец-то гидрики замолчали(поставил все новые).

Оффлайн valdemars

  • Эксперт
  • ****
  • Сообщений: 530
  • Рейтинг: 32
    • Просмотр профиля
  • Имя: Владимир
  • Откуда: Комсомольск-на-Амуре
  • Моя машина: ММС CHARIOT 4G63 (s)(8v) 1992. W4A321UPA2
  • Телефон: 8-909-888-21-26
Re: 4G63 заглох или проблема с заводом
« Ответ #13 : 11:18, 27-04-2013 »
ну и славненько!  Принимай поздравы!  а я пошел трясти задние рычаги, ест резину изнутри, а домика вроде нету, непорядок!

Оффлайн Эд69

  • Прохожий
  • **
  • Сообщений: 57
  • Рейтинг: 0
    • Просмотр профиля
  • Откуда: Рыбинск
  • Моя машина: MMC Chariot 4G63 2л 8кл акпп 1992г 4wd
Re: 4G63 заглох или проблема с заводом
« Ответ #14 : 07:20, 28-04-2013 »
а у меня домиком, но не жрёт почему-то.