Автор Тема: Проблема, машина опять не едет!  (Прочитано 1193 раз)

Оффлайн Lamer53rus

  • Писатель
  • ***
  • Сообщений: 312
  • Рейтинг: 6
    • Просмотр профиля
  • Откуда: Великий Новгород
  • Моя машина: Mitsubishi Space wagon
- это  3-ри банки до ремонта=>после ремонта=>с уазика.



вот...


Друзья, опять такая же проблема, машинка с утра заводиться, едет то того момента пока не прогреется до рабочей температуры,и начинается дергаться, обороты падают, глохнет. Постоит минутку заводиться,потом через минуту глохнет при попытке нажать на газ.

Но когда сегодня сняли погружной насос и заглянули в бак, бензин в нем цвета салярки такой желтый. Откачали из бака в прозрачную тару, для сравнения слили с уаза, заливали одинаковый бензин, его цвет нормального,прозрачного бензина.
Такое ощущение что в спейсе в бензин попадает масло, такое возможно? Как с этой проблемой бороться?

Оффлайн Lamer53rus

  • Писатель
  • ***
  • Сообщений: 312
  • Рейтинг: 6
    • Просмотр профиля
  • Откуда: Великий Новгород
  • Моя машина: Mitsubishi Space wagon
RE: Проблема, машина опять не едет!
« Ответ #1 : 08:03, 13-03-2013 »
Выставил баклашку с бензином из бака спейса на мороз, простояла 4 часа, приношу домой, а там иний и какая то чача плавает, потом в тепле это все дело тает и превращается в однородную массу.
ПИ*?:%ц, ну вот как так можно жить, тут 2ва варианта либо это был не мой день и на заправке мне залили полную х92801ту, либо у меня вода как то попадает в бензобак...

Оффлайн AVK

  • Global Moderator
  • Гуру
  • *****
  • Сообщений: 1186
  • Рейтинг: 8
    • Просмотр профиля
  • Откуда: Рыбинск
  • Моя машина: Honda Fit 1.5 Type S 2006
RE: Проблема, машина опять не едет!
« Ответ #2 : 08:30, 13-03-2013 »
Может это ржа?

Оффлайн Виталий Д

  • Эксперт
  • ****
  • Сообщений: 556
  • Рейтинг: 22
    • Просмотр профиля
  • Имя: Виталий
  • Откуда: Борисоглебский Яросл.обл.
  • Моя машина: Сhariot Grandis 98 г.в. 2 WD
  • - год выпуска: 1998
  • - название: Шариот Грандис
  • - двигатель: 4G64
  • - привод: 2WD передний
  • - тип коробки: автомат
RE: Проблема, машина опять не едет!
« Ответ #3 : 19:09, 13-03-2013 »
Lamer, а ты бак снимал? Мне кажется надо тебе как следует мыть бак. Еще раз проверь все топливопроводы и в бак и из бака. Я думаю, что пока ты не добьешься чистого бензина в баке у тебя так и будет эта хрень.
P.S.  На параллельном сайте тоже слежу за твоей темой. Чек наверно загорается из-за жижи в баке.

Оффлайн Faraby

  • Прохожий
  • **
  • Сообщений: 120
  • Рейтинг: 1
    • Просмотр профиля
  • Откуда: Уральск Казахстан
  • Моя машина: Мицубиси Шариот Грандис 1999 г.в 2,4 л передний привод
RE: Проблема, машина опять не едет!
« Ответ #4 : 22:04, 13-03-2013 »
а не масло ли попадает через обратку в тнвд может пропускает резинка в тнвд?

Оффлайн Nikolay_51

  • Global Moderator
  • Гуру
  • *****
  • Сообщений: 1091
  • Рейтинг: 69
    • Просмотр профиля
  • Откуда: Мурманск
  • Моя машина: MMC Space Wagon Royal 2002 3.0 V6 4WD
RE: Проблема, машина опять не едет!
« Ответ #5 : 02:45, 14-03-2013 »
Абсорбер надо посмотреть, который на передней панели в моторном отсеке закреплен.MR 464469

Оффлайн Lamer53rus

  • Писатель
  • ***
  • Сообщений: 312
  • Рейтинг: 6
    • Просмотр профиля
  • Откуда: Великий Новгород
  • Моя машина: Mitsubishi Space wagon
RE: Проблема, машина опять не едет!
« Ответ #6 : 04:08, 14-03-2013 »
Nikolay_51 писал(а):
Цитировать
Абсорбер надо посмотреть, который на передней панели в моторном отсеке закреплен.MR 464469

MR 464469 - не выдает по экзисту ничего, ссылки на схему нет :( пишет что бак и все... Можно узнать как он выглядит ?:

Оффлайн Lamer53rus

  • Писатель
  • ***
  • Сообщений: 312
  • Рейтинг: 6
    • Просмотр профиля
  • Откуда: Великий Новгород
  • Моя машина: Mitsubishi Space wagon
RE: Проблема, машина опять не едет!
« Ответ #7 : 04:14, 14-03-2013 »
Faraby писал(а):
Цитировать
а не масло ли попадает через обратку в тнвд может пропускает резинка в тнвд?

ммм какая интересно резинка ?

Оффлайн Lamer53rus

  • Писатель
  • ***
  • Сообщений: 312
  • Рейтинг: 6
    • Просмотр профиля
  • Откуда: Великий Новгород
  • Моя машина: Mitsubishi Space wagon
RE: Проблема, машина опять не едет!
« Ответ #8 : 04:15, 14-03-2013 »
Nikolay_51 писал(а):
Цитировать
Абсорбер надо посмотреть, который на передней панели в моторном отсеке закреплен.MR 464469
Все, понял про что ты говоришь, нашел схему, блииин вот за коим хреном он с баком соеден! :)) Завтра буду его снимать, думаю надо почистить ? Или что с ним делать то ?

Оффлайн Faraby

  • Прохожий
  • **
  • Сообщений: 120
  • Рейтинг: 1
    • Просмотр профиля
  • Откуда: Уральск Казахстан
  • Моя машина: Мицубиси Шариот Грандис 1999 г.в 2,4 л передний привод
RE: Проблема, машина опять не едет!
« Ответ #9 : 02:04, 15-03-2013 »
да брат походу дело в резинке а может попавшее масло повлиять на работу ТНВД и форсунок в дальейшем хорошо если все обойдется

Оффлайн Lamer53rus

  • Писатель
  • ***
  • Сообщений: 312
  • Рейтинг: 6
    • Просмотр профиля
  • Откуда: Великий Новгород
  • Моя машина: Mitsubishi Space wagon
RE: Проблема, машина опять не едет!
« Ответ #10 : 05:37, 15-03-2013 »
В тнвд как я понял только 1 резинка которая соприкасается с маслом, и она не имеет к бензину не какого отношения... зато под контргайкой такой большой, под которую нужно делать спец.ключ, там есть медная шайба-прокладка, как я понял она одноразовая, я уже 2-й раз разобрал тнвд на составляющие. Ничего криминально в нем не увидел, фильтрики тнвд чистые...

Бак почистил, все вымал с мылом:))) шучу, промыл бензином, в баке грязи не было, хотя завтра увижу когда бензин в банках отстоится.

Оффлайн Lamer53rus

  • Писатель
  • ***
  • Сообщений: 312
  • Рейтинг: 6
    • Просмотр профиля
  • Откуда: Великий Новгород
  • Моя машина: Mitsubishi Space wagon
RE: Проблема, машина опять не едет!
« Ответ #11 : 06:07, 16-03-2013 »
Сегодня заново перебрал тнвд, и нашел одного дедушку у которого была притирочная плита, чугунная и очень зоркий глаз, быстро мне указал на мои недоработки, показал как правильно убрать выработки, потом он пошел домой а я начал полировать пластины по человечески, с притирочной пастой, теперь они наполированы и готовы к установки.

Новая проблема на рисовалась, резинка, которая идет под крышкой, которая надевается на привод тнвд, порвалась искали от других авто рем.комплекты но ничего не подходит. так же не найти медную прокладку под гайку на 42... может кто сталкивался с этой проблемой, кто что покупал?

Оффлайн Lamer53rus

  • Писатель
  • ***
  • Сообщений: 312
  • Рейтинг: 6
    • Просмотр профиля
  • Откуда: Великий Новгород
  • Моя машина: Mitsubishi Space wagon
RE: Проблема, машина опять не едет!
« Ответ #12 : 06:11, 16-03-2013 »


1- медная прокладка, промята нужна новая...
2- резинка, порвана и пережата :(
3- гайка под медную прокладку.


Оффлайн Lamer53rus

  • Писатель
  • ***
  • Сообщений: 312
  • Рейтинг: 6
    • Просмотр профиля
  • Откуда: Великий Новгород
  • Моя машина: Mitsubishi Space wagon
RE: Проблема, машина опять не едет!
« Ответ #13 : 06:10, 23-03-2013 »
Проблему решил, спасибо VIRUS, пользователь на форуме мек1. Очень сильно помог, именно дельными советами, спейс ожил, теперь чувствуется 150 лошадок на все 150 лошадей:))

Оффлайн sergik3005

  • Писатель
  • ***
  • Сообщений: 415
  • Рейтинг: 1
    • Просмотр профиля
RE: Проблема, машина опять не едет!
« Ответ #14 : 06:26, 23-03-2013 »
Lamer53rus писал(а):
Цитировать
Проблему решил, спасибо VIRUS, пользователь на форуме мек1. Очень сильно помог, именно дельными советами, спейс ожил, теперь чувствуется 150 лошадок на все 150 лошадей:))

Так в чем была проблема?