Автор Тема: тупит при разгоне  (Прочитано 3614 раз)

Оффлайн сергованыч

  • Юниор
  • *
  • Сообщений: 10
  • Рейтинг: 0
    • Просмотр профиля
  • Откуда: Архангельск
  • Моя машина: спейс вагон 1993 г.в. N33 133л.с.
тупит при разгоне
« : 08:08, 13-06-2012 »
Здравствуйте всем. Уже замучился со своей проблемой. Недавно началось при нажатии педали газа в пол начинает тупить, а при отпускании педали как будто оживает, что это может быть подскажите, причем на любой передаче.авто спейс вагон 1993года 2х литровый 133 лошадки.

Оффлайн Дайвер

  • Эксперт
  • ****
  • Сообщений: 586
  • Рейтинг: 13
    • Просмотр профиля
  • Откуда: Амурская обл.
  • Моя машина: Chariot Grandis 1999 4G64 4WD
RE: тупит при разгоне
« Ответ #1 : 09:59, 13-06-2012 »
Проверь для начала наконечники-провода-свечи

Оффлайн сергованыч

  • Юниор
  • *
  • Сообщений: 10
  • Рейтинг: 0
    • Просмотр профиля
  • Откуда: Архангельск
  • Моя машина: спейс вагон 1993 г.в. N33 133л.с.
RE: тупит при разгоне
« Ответ #2 : 01:22, 14-06-2012 »
все уже проверил и свечи поменял.еще увидел сегодня, что снимая шланг с регулятора давления топлива(обратка), бензин не течет.

Оффлайн Виталий Д

  • Эксперт
  • ****
  • Сообщений: 556
  • Рейтинг: 22
    • Просмотр профиля
  • Имя: Виталий
  • Откуда: Борисоглебский Яросл.обл.
  • Моя машина: Сhariot Grandis 98 г.в. 2 WD
  • - год выпуска: 1998
  • - название: Шариот Грандис
  • - двигатель: 4G64
  • - привод: 2WD передний
  • - тип коробки: автомат
RE: тупит при разгоне
« Ответ #3 : 01:29, 14-06-2012 »
Надо замерить давление в топливной магистрали, т.к. сказать проверить работоспособность топливного насоса, ну и как бы самый простой вариант для начала заменить топливный фильтр.

Оффлайн сергованыч

  • Юниор
  • *
  • Сообщений: 10
  • Рейтинг: 0
    • Просмотр профиля
  • Откуда: Архангельск
  • Моя машина: спейс вагон 1993 г.в. N33 133л.с.
RE: тупит при разгоне
« Ответ #4 : 06:34, 15-06-2012 »
фильтр новый, сеточка в баке новая, и еще горит чек, сделал самодиагностику показывает ошибку 11, а в книге такой ошибки нет, не знаете что означает эта ошибка

Оффлайн евген2011

  • Юниор
  • *
  • Сообщений: 41
  • Рейтинг: 0
    • Просмотр профиля
  • Откуда: Хабаровск
  • Моя машина: mitsubishi chariot grandis - 1999г. 2вд. 4G64 (GDI)
RE: тупит при разгоне
« Ответ #5 : 18:57, 15-06-2012 »
ДЗ - смотрел? Я устранил подобную бяку промыв ДЗ.

Оффлайн Дайвер

  • Эксперт
  • ****
  • Сообщений: 586
  • Рейтинг: 13
    • Просмотр профиля
  • Откуда: Амурская обл.
  • Моя машина: Chariot Grandis 1999 4G64 4WD
RE: тупит при разгоне
« Ответ #6 : 21:43, 15-06-2012 »
11 - кислородный датчик и его цепи
Прошу прощения... судя по году, у тебя 63-я движка... А этот код для 64-го.

Оффлайн сергованыч

  • Юниор
  • *
  • Сообщений: 10
  • Рейтинг: 0
    • Просмотр профиля
  • Откуда: Архангельск
  • Моя машина: спейс вагон 1993 г.в. N33 133л.с.
RE: тупит при разгоне
« Ответ #7 : 00:38, 16-06-2012 »
ДЗ промыл ничего не изменилось, а кислородный датчик у меня тоже есть, может все таки насос, завтра поменяю отпишусь.

Оффлайн nura147570

  • Юниор
  • *
  • Сообщений: 1
  • Рейтинг: 0
    • Просмотр профиля
RE: тупит при разгоне
« Ответ #8 : 16:44, 16-06-2012 »
форсунки почисти

Оффлайн сергованыч

  • Юниор
  • *
  • Сообщений: 10
  • Рейтинг: 0
    • Просмотр профиля
  • Откуда: Архангельск
  • Моя машина: спейс вагон 1993 г.в. N33 133л.с.
RE: тупит при разгоне
« Ответ #9 : 17:57, 16-06-2012 »
форсунки тоже чистил не помогло

Оффлайн Кит

  • Прохожий
  • **
  • Сообщений: 149
  • Рейтинг: 2
    • Просмотр профиля
  • Откуда: Приднестровье
  • Моя машина: MMC Space Wagon 2.4GDI/4G64/МКПП/2WD/1999г
RE: тупит при разгоне
« Ответ #10 : 09:19, 19-06-2012 »


проверь сколько насос давит

Оффлайн евген2011

  • Юниор
  • *
  • Сообщений: 41
  • Рейтинг: 0
    • Просмотр профиля
  • Откуда: Хабаровск
  • Моя машина: mitsubishi chariot grandis - 1999г. 2вд. 4G64 (GDI)
RE: тупит при разгоне
« Ответ #11 : 01:20, 20-06-2012 »
А если ТНВД не давит положенного давления ? Тогда что его на помойку, или можно настроить? У меня такая-же ситуация на ШАРИОТЕ-ГРАНДИСЕ 1999г. ДВС-4g64.

Оффлайн Lexsyus

  • Гуру
  • ******
  • Сообщений: 5750
  • Рейтинг: 448
    • Просмотр профиля
  • Имя: Лёха, 36 лет
  • Откуда: Ukhta,Komi
  • Моя машина: Mitsubishi\N94W\silver\super exceed\LSD
  • - год выпуска: 1998
  • - название: Шариот
  • - двигатель: 4G64
  • - привод: 4WD
  • - тип коробки: автомат
RE: тупит при разгоне
« Ответ #12 : 06:28, 20-06-2012 »
евген2011 писал(а):
Цитировать
А если ТНВД не давит положенного давления ? Тогда что его на помойку, или можно настроить? У меня такая-же ситуация на ШАРИОТЕ-ГРАНДИСЕ 1999г. ДВС-4g64.

Всё зависит какое давление, можно немного подкрутить шестигранник или ремонт с разбором.

Оффлайн евген2011

  • Юниор
  • *
  • Сообщений: 41
  • Рейтинг: 0
    • Просмотр профиля
  • Откуда: Хабаровск
  • Моя машина: mitsubishi chariot grandis - 1999г. 2вд. 4G64 (GDI)
RE: тупит при разгоне
« Ответ #13 : 14:06, 21-06-2012 »
Точно такая-же проблема. Заменил: фильтр в баке,фильтрик в ТНВД,свечи,(наконечники чистые без пробоев),ТНВД выставлено-3.3v,ДЗ-блестит(расход 12л.),жидкости все свежие. Незнаю что ещё ей надо,куда ещё ручонки запустить.

Оффлайн Stas

  • Гуру
  • ******
  • Сообщений: 4340
  • Рейтинг: 515
    • Просмотр профиля
  • Имя: Стас
  • Откуда: Москва
  • Моя машина: Space Wagon 2004г. 2.4GDI
  • - название: не выбрано
  • - двигатель: не знаю
  • - привод: не выбрано
  • - тип коробки: не выбрано
RE: тупит при разгоне
« Ответ #14 : 20:19, 21-06-2012 »
евген2011 писал(а):
Цитировать
Точно такая-же проблема. Заменил: фильтр в баке,фильтрик в ТНВД,свечи,(наконечники чистые без пробоев),ТНВД выставлено-3.3v,ДЗ-блестит(расход 12л.),жидкости все свежие. Незнаю что ещё ей надо,куда ещё ручонки запустить.

Почисти впускной от сажи,мне помогло.Ну и раскоксовка не помешает.Грм нормально стоит,не перескочил?