Автор Тема: Не заводится после ремонта  (Прочитано 12066 раз)

Оффлайн Sever

  • Прохожий
  • **
  • Сообщений: 83
  • Рейтинг: 1
    • Просмотр профиля
  • Моя машина: N94W 1998г
Перебрал мотор, вчера поставил ремень ГРМ,все метки правильно, двигатель не завёлся.Ошибок никаких не выдаёт, чек не загорается. Искра есть, датчик распредвала поставил так же как и стоял до переборки. Иногда, если не крутить стартер несколько минут, вроде как схватывает на долю секунды и всё. И ещё странно, что свечи не заливает, хотя вроде бы должны быть все в бензине. Давайте подумаем, какая может быть причина?

Онлайн Lexsyus

  • Гуру
  • ******
  • Сообщений: 5005
  • Рейтинг: 384
    • Просмотр профиля
  • Имя: Лёха, 35 лет
  • Откуда: Ukhta,Komi
  • Моя машина: Mitsubishi\N94W\silver\super exceed
  • - год выпуска: 1998
  • - название: Шариот
  • - двигатель: 4G64
  • - привод: 4WD
  • - тип коробки: автомат
Re: Не заводится после ремонта
« Ответ #1 : 22:09, 29-03-2011 »
Насос ТНВД правильно поставили?
Разъемы все одеты?(ДЗ, ЕГР, форсунки)

Оффлайн Sever

  • Прохожий
  • **
  • Сообщений: 83
  • Рейтинг: 1
    • Просмотр профиля
  • Моя машина: N94W 1998г
Re: Не заводится после ремонта
« Ответ #2 : 22:46, 29-03-2011 »
Да, все разъёмы поставил, ТНВД надеюсь правильно, ставил аккуратно, совместил хвостовик с пазами. Сейчас на всякий случай перевернул на 180 град ДПРВ, несколько секунд схватывало, а потом опять глухо.

Оффлайн divo2009

  • Гуру
  • ******
  • Сообщений: 1506
  • Рейтинг: 17
    • Просмотр профиля
  • Откуда: Елизово
  • Моя машина: MB W124 турбодизель
Re: Не заводится после ремонта
« Ответ #3 : 22:59, 29-03-2011 »
смотри правильность установки ГРМ. дргуих причин нет, если реально все почистил, и правильно подключил

Оффлайн Sever

  • Прохожий
  • **
  • Сообщений: 83
  • Рейтинг: 1
    • Просмотр профиля
  • Моя машина: N94W 1998г
Re: Не заводится после ремонта
« Ответ #4 : 21:51, 30-03-2011 »
Перепроверил всё, ТНВД на всякий случай снял-поставил, хвостовик целый. ГРМ-все метки на своих местах. Ума не приложу...

Онлайн Lexsyus

  • Гуру
  • ******
  • Сообщений: 5005
  • Рейтинг: 384
    • Просмотр профиля
  • Имя: Лёха, 35 лет
  • Откуда: Ukhta,Komi
  • Моя машина: Mitsubishi\N94W\silver\super exceed
  • - год выпуска: 1998
  • - название: Шариот
  • - двигатель: 4G64
  • - привод: 4WD
  • - тип коробки: автомат
Re: Не заводится после ремонта
« Ответ #5 : 22:29, 30-03-2011 »
Рокера клапанов не забыли?А то сам собирал движок и забыл их поставить вовремя заметил.

Оффлайн Sever

  • Прохожий
  • **
  • Сообщений: 83
  • Рейтинг: 1
    • Просмотр профиля
  • Моя машина: N94W 1998г
Re: Не заводится после ремонта
« Ответ #6 : 23:02, 30-03-2011 »
Lexsyus писал(а):
Цитировать
Рокера клапанов не забыли?А то сам собирал движок и забыл их поставить вовремя заметил.

Не, я вроде трезвый собиралВот, что ещё, на термостате оказался отломан датчик температуры(маленький), я на него забил, думал потом поменяю, сначала заведу. Так вот, нашёл тему у Мека на сайте:
http://forum.mek1.ru/viewtopic.php?f=1&t=20102
У меня внутренняя часть датчика осталась в термостате, не получилось выкрутить, раздобыл другой термостат, буду менять помолясь.

Оффлайн Sever

  • Прохожий
  • **
  • Сообщений: 83
  • Рейтинг: 1
    • Просмотр профиля
  • Моя машина: N94W 1998г
Re: Не заводится после ремонта
« Ответ #7 : 20:33, 31-03-2011 »
Поменял термостат с датчиками, фокус не удался. Уже и не знаю, что ещё проверить.К драйверу форсунок ухо приложил-тикает, стало быть живой. Вот, что ещё, не загорается значок аккумулятора при включении зажигания, только моргает иногда, когда стартер крутит. Ремень генератора снят, завожусь с подключеным ПЗУ.

Оффлайн divo2009

  • Гуру
  • ******
  • Сообщений: 1506
  • Рейтинг: 17
    • Просмотр профиля
  • Откуда: Елизово
  • Моя машина: MB W124 турбодизель
Re: Не заводится после ремонта
« Ответ #8 : 21:23, 31-03-2011 »
Значок аккума должен гореть когда включаешь зажигание. независимо от того подключен генератор или ПЗУ или еще как. Проверь релюшки под капотом

ну раз с термостатом не прошел номер, может масло забыл налить? :-( :-)

Оффлайн Sever

  • Прохожий
  • **
  • Сообщений: 83
  • Рейтинг: 1
    • Просмотр профиля
  • Моя машина: N94W 1998г
Re: Не заводится после ремонта
« Ответ #9 : 21:30, 31-03-2011 »
Со значком аккумулятора разобрался, был плохо прикручен провод в блоке предохранителей в районе 100 амперной вставки.

Оффлайн SERG777711

  • Писатель
  • ***
  • Сообщений: 294
  • Рейтинг: 1
    • Просмотр профиля
  • Откуда: Льгов
  • Моя машина: Спейс Вагон 2,4
Re: Не заводится после ремонта
« Ответ #10 : 02:51, 01-04-2011 »
компрессию мерил?

Оффлайн Sever

  • Прохожий
  • **
  • Сообщений: 83
  • Рейтинг: 1
    • Просмотр профиля
  • Моя машина: N94W 1998г
Re: Не заводится после ремонта
« Ответ #11 : 02:52, 01-04-2011 »
Нет ещё, только инструмент раздобыл.

Оффлайн SERG777711

  • Писатель
  • ***
  • Сообщений: 294
  • Рейтинг: 1
    • Просмотр профиля
  • Откуда: Льгов
  • Моя машина: Спейс Вагон 2,4
Re: Не заводится после ремонта
« Ответ #12 : 02:54, 01-04-2011 »
бывает стенки цилиндров сухие и компрессия равна 0 или около того

Оффлайн Sever

  • Прохожий
  • **
  • Сообщений: 83
  • Рейтинг: 1
    • Просмотр профиля
  • Моя машина: N94W 1998г
Re: Не заводится после ремонта
« Ответ #13 : 03:20, 01-04-2011 »
SERG777711 писал(а):
Цитировать
бывает стенки цилиндров сухие и компрессия равна 0 или около того

Я когда поршни ставил, стенки немного смазал и коленвал вручную прокрутил несколько раз.
Компрессия 16-17-16-17.5

Оффлайн SERG777711

  • Писатель
  • ***
  • Сообщений: 294
  • Рейтинг: 1
    • Просмотр профиля
  • Откуда: Льгов
  • Моя машина: Спейс Вагон 2,4
Re: Не заводится после ремонта
« Ответ #14 : 03:31, 01-04-2011 »
если свечи сухие то ЭБУ "невидит" прокрутки коленвала и не идет впрыск топлива соответсвенно, причина этого датчик коленвала и распредвала, с них нет сигнала на ЭБУ,